der Bereich für den Lastenesel auf Basis des OPEL Corsa

Komisches Motorgeräusch...

no avatar
User

Tschürgi

Rang

Besucher

Besucher
Beiträge

4

Registriert

01.08.2013, 17:15

Komisches Motorgeräusch...

von Tschürgi » 01.08.2013, 17:25

Hallo zusammen,

ich bin neu hier im Forum und hoffe, dass ihr mir weiterhelfen könnt. :idea:

Habe mir vor einem halben Jahr einen Opel Combo C 1,4 (Bj.2006) gekauft. Nun habe ich ein Problem, beim starten habe ich ein lautes Klackern bzw Rasseln, welches nach ca. 2 Sekunden wieder weg ist.

Habe ein Video auf Youtube eingestellt hier der Link>> http://www.youtube.com/watch?v=BB5sZmUhZp4


Das Geräusch kommt von rechts (Beifahrerseite), eher unten...
Vielen dank schon mal im vorraus für eure Hilfe!
Zuletzt geändert von Tschürgi am 01.08.2013, 18:57, insgesamt 1-mal geändert.
no avatar
User

Corzilla88

Rang

Schrauber

Schrauber
Beiträge

301

Registriert

29.06.2013, 23:08

Wohnort

Greven

Fahrzeug

Corsa A-CC 1,4i

Re: Komisches Motorgeräusch...

von Corzilla88 » 01.08.2013, 17:53

Ich würde mal auf das Falsche Öl Tippen,dass das Öl vlt zu lange braucht um überall im Motor zu verteilen.
no avatar
User

Tschürgi

Rang

Besucher

Besucher
Beiträge

4

Registriert

01.08.2013, 17:15

Re: Komisches Motorgeräusch...

von Tschürgi » 01.08.2013, 18:54

Vorbesitzer hatte als er den mir verkauft hat einen ölwechsel gemacht und dabei 10w40 eingefüllt... habe es zuhause gesehn und darauf hin sofort ölwechsel gemacht... es ist im moment ein spezielles Longlife Öl für OPEL drin 5W30 also das sollte normal das richtige sein wenn ich mich nicht täusche...
no avatar
User

CCSS

Rang

Gott des Forums!

Gott des Forums!
Beiträge

4393

Registriert

17.06.2012, 11:40

Wohnort

51688 Wipperfürth

Fahrzeug

Corsa B 1.6 16V

Re: Komisches Motorgeräusch...

von CCSS » 01.08.2013, 19:04

Dieses Geräusch kenne ich vom 1.0 C Corsa meiner Tante.
Laut meines Opelmechanikermeisteronkels ist das kein Grund zur Sorge, WENN es denn so schnell verschwindet wie bei dir.
Das sind schon teils verschlissene Hydros, die eben einen Hauch länger brauchen, um sich aufzupumpen und das Ventilspiel richtig einzustellen.
Mit dem richtigen Öl kannst du das in der Tat verbessern, da schließe ich mich Corzilla an.

Sehe grad deine Antwort: zwischen 5W30 und 10W40 liegen nun jetzt nicht DIE großen Unterschiede. Abgesehen davon verwendet Opel bei deinem Motor (ich nehme an: 1.2 16V mit 75PS) 10W40.
Gruss Sebi
no avatar
User

Tschürgi

Rang

Besucher

Besucher
Beiträge

4

Registriert

01.08.2013, 17:15

Re: Komisches Motorgeräusch...

von Tschürgi » 01.08.2013, 19:15

CCSS hat geschrieben:Dieses Geräusch kenne ich vom 1.0 C Corsa meiner Tante.
Laut meines Opelmechanikermeisteronkels ist das kein Grund zur Sorge, WENN es denn so schnell verschwindet wie bei dir.
Das sind schon teils verschlissene Hydros, die eben einen Hauch länger brauchen, um sich aufzupumpen und das Ventilspiel richtig einzustellen.
Mit dem richtigen Öl kannst du das in der Tat verbessern, da schließe ich mich Corzilla an.

Sehe grad deine Antwort: zwischen 5W30 und 10W40 liegen nun jetzt nicht DIE großen Unterschiede. Abgesehen davon verwendet Opel bei deinem Motor (ich nehme an: 1.2 16V mit 75PS) 10W40.


zuerst mal danke für die schnellen antworten :)


5W30 ist nomal ja besser als 10w40 also sollte ich damit keinen fehler gemacht haben. :)

Nicht ganz es ist der 1,4 ecotec motor mit 90PS. (Opel Combo C / Bj. 2006)
no avatar
User

Corzilla88

Rang

Schrauber

Schrauber
Beiträge

301

Registriert

29.06.2013, 23:08

Wohnort

Greven

Fahrzeug

Corsa A-CC 1,4i

Re: Komisches Motorgeräusch...

von Corzilla88 » 01.08.2013, 21:18

Versuch mal,ob du ein 10W30 bekommst,dann sollte es weg sein
no avatar
User

CCSS

Rang

Gott des Forums!

Gott des Forums!
Beiträge

4393

Registriert

17.06.2012, 11:40

Wohnort

51688 Wipperfürth

Fahrzeug

Corsa B 1.6 16V

Re: Komisches Motorgeräusch...

von CCSS » 04.08.2013, 15:54

ACHTUNG:

Nachtrag!

Habe meinem Onkel mal das Video gezeigt. Man hört zwar nicht alles wie im realen, aber eines hat er angemerkt:

Es kann die Steuerkette sein. Deine Kette hat sich gelängt, sodass der Hydraulische Kettenspanner ein paar Sekunden braucht die nötige Spannung herzustellen.

Dann läuft der Motor ruhig. Kann es sein, dass das Rasseln bei sehr warmen Motor zurück kommt?

2 Dinge:

der Tipp mit dem anderen Öl bleibt. Ist aber keine Ursachenbehebung. Du brauchst mit ziemlicher Sicherheit ne neue Steuerkette. Natürlich kann auch der Spanner einen weg haben, glaube ich aber eher nicht.

Achte drauf: du riskierst jetzt nicht gleich einen Motorschaden, aber sobald sich an den Geräuschen was ändert, das ganze bei der Fahrt auftritt, oder es nicht mehr verschwindet, musst du was tun.
Gruss Sebi
no avatar
User

Tschürgi

Rang

Besucher

Besucher
Beiträge

4

Registriert

01.08.2013, 17:15

Re: Komisches Motorgeräusch...

von Tschürgi » 06.08.2013, 10:51

CCSS hat geschrieben:ACHTUNG:

Nachtrag!

Habe meinem Onkel mal das Video gezeigt. Man hört zwar nicht alles wie im realen, aber eines hat er angemerkt:

Es kann die Steuerkette sein. Deine Kette hat sich gelängt, sodass der Hydraulische Kettenspanner ein paar Sekunden braucht die nötige Spannung herzustellen.

Dann läuft der Motor ruhig. Kann es sein, dass das Rasseln bei sehr warmen Motor zurück kommt?

2 Dinge:

der Tipp mit dem anderen Öl bleibt. Ist aber keine Ursachenbehebung. Du brauchst mit ziemlicher Sicherheit ne neue Steuerkette. Natürlich kann auch der Spanner einen weg haben, glaube ich aber eher nicht.

Achte drauf: du riskierst jetzt nicht gleich einen Motorschaden, aber sobald sich an den Geräuschen was ändert, das ganze bei der Fahrt auftritt, oder es nicht mehr verschwindet, musst du was tun.



Vielen Dank erst mal :)

dann bin ich erst mal beruhigt, dass ich meinen Combo erst mal weiterbenutzen kann ohne einen Motorschaden zu riskieren :)

Nein, bei sehr warmen Motor kommt dieses Geräusch nicht mehr. Und dieses Geräusch tritt auch nur auf, wenn das Auto länger gestanden ist, also wenn ich den Combo starte und dann wieder aus mache und 5 min warte und nochmal starte kommt das geräusch nicht oder auch wenn der motor noch mindestens ca. 60°C restwärme hat tritt dieses Geräusch ebenfalls nicht auf.

Wahrscheindlich wird mich das mit der Steuerkette genau soviel kosten wie Zahnriemen... dachte mir beim Kauf super dann muss ich keinen Zahnriemen wechseln und kette sollte nomal ca ihre 300tkm halten- war wohl nix! :wall:
no avatar
User

CCSS

Rang

Gott des Forums!

Gott des Forums!
Beiträge

4393

Registriert

17.06.2012, 11:40

Wohnort

51688 Wipperfürth

Fahrzeug

Corsa B 1.6 16V

Re: Komisches Motorgeräusch...

von CCSS » 06.08.2013, 15:15

Grüß dich!

Naa, wenn du es auf längere Sicht betrachtest kommst du mit ner Steuerkette schon günstiger weg. Den Zahnriemen wechselst du bei diesem Motor glaube ich alle 90tkm?

Und manche Steuerkettenmotoren haben selbst nach zigtausend KM noch die erste Kette.

Stempel es als "Pech" ab und beobachte das Ganze einfach weiter. :driving:
Gruss Sebi

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Powered by phpBB ® | phpBB3 Style by KomiDesign