Steuerelektronik, elektr. Ausstattungen, etc. (Corsa B)
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 19.06.2017, 11:34

Hi @ all,

ich bin neu hier und brauche mal Expertenhilfe.
Ich habe als Zweitwagen für die Fahrt zur Arbeit nen Corsa B.
Der beliebte 3 Zyl. 1.0 12V mit stolzen 167.000 km auf der Uhr. :)

Nun zu meinem Problem:

Der Leerlauf läuft sehr unrund, sobald ich 1 km gefahren bin.
Anfangs dreht er noch recht hoch, danach fällt die Drehzahl ab und er läuft wie ein 2 Zylinder.
Beim Fahren ist auch die Gasannahme echt ruppig. Bei Teillast bzw. im Schubtrieb ruckelt er manchmal.
Aber ist jetzt nicht unfahrbar. Also es gibt auch Abschnitte, da habe ich kaum Probleme. Alles sehr sporadisch.

Jetzt frage ich mich, was es sein kann. LMM, AGR-Ventil, Leerlaufsteller, Kühlmitteltemp-Sensor, DIS-Modul?
Sind ja alles die Klassiker. Komischerweise ist bis jetzt noch nie die MKL angegangen.
Drosselklappe und Kurbelgeh. wurde bereits gereinigt. Dadurch ist das Fahren wieder etwas ruhiger.
Bisher auch kein Fehler im Speicher.

Häufig schwankt die Drehzahl auch beim auskuppel, was ja eigentlich auf den Leerlaufsteller gehen, würde, aber ohne MKL?

Vielleicht habt Ihr ja ein Tip für mich. Habe halt keine Lust jetzt wieder ein Teil nach dem anderen zu tauschen.

Danke euch für jeden Tip.
no avatar
User

Acki

Rang

Corsaforum-Fanatiker

Corsaforum-Fanatiker
Beiträge

2905

Registriert

21.09.2005, 07:43

Wohnort

Berlin

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Acki » 19.06.2017, 15:25

am ehesten würde ich an LMM und AGR denken, aber bei der Laufleistung, klappert die Steuerkette? passen Steuerzeiten und Kompression überhaupt noch?

Gruß Acki
no avatar
User

Copperhead

Rang

Echter Corsafan

Echter Corsafan
Beiträge

1254

Registriert

08.08.2015, 17:54

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Copperhead » 19.06.2017, 21:09

Sehe ich auch so, LMM und AGR sind so die Kinderkrankheiten vom 1,0er und es passt zu den beschriebenen Zicken.
Am besten du fährst mal in eine freue Werkstatt und lässt mal live die Sensordaten auslesen (machen die meisten für nen Groschen in die Kaffeekasse), dann sieht man genauer wo das Problem liegt, also welche Werte nicht mehr passen.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 20.06.2017, 06:12

An Steuerkette hatte ich auch schon gedacht, aber die läuft eigentlich recht ruhig.
Die wurde auch so um 90Tkm bei Opel mal komplett vom Vorbesitzer getauscht.
Aber seit der Reinigung der Drosselklappe rattert und schüttelt der Motor ganz schön nach so 2 Sek.
nach dem Ausmachen. Ist das normal, oder doch die Kette?

LMM oder AGR klingt plausibel. Aber ohn MKL? Geht das?

Wenn ich ihn morgens starte läuft er erstmal auf ca. 900-1000 U/min. Irgendwann nach 2 Min. regelt er plötzlich schlagartig runter auf 400-500 U/min und geht fast aus (schüttelt sich). Mache ich ihn aus und starte neu, läuft er wieder auf der höheren Drehzahl.
Die Drehzahl ist jetzt geschätzt. Hat ja kein DZM. :)
Das muss doch was elektronisches sein oder?
no avatar
User

Acki

Rang

Corsaforum-Fanatiker

Corsaforum-Fanatiker
Beiträge

2905

Registriert

21.09.2005, 07:43

Wohnort

Berlin

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Acki » 20.06.2017, 06:19

Der Luftmassenmesser bringt häufig keinen Fehlercode und das AGR wird ja nur im Schubbetrieb überprüft. Solange es also elektronisch funktioniert kommt da lange nichts.

Der Kühlmitteltemperaturgeber wäre auch noch so ein Kandidat. Aber deine Fehlerbeschreibung klingt dafür eher untypisch.

Gruß Acki
no avatar
User

Copperhead

Rang

Echter Corsafan

Echter Corsafan
Beiträge

1254

Registriert

08.08.2015, 17:54

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Copperhead » 20.06.2017, 08:20

Eine Sache fällt mir auch noch ein: Das Steuergerät passt intern die Werte für Drosselklappe und Leerlaufregler an, quasi nach Erfahrung. Wenn das Problem nach der DK-Reinigung aufgetreten ist, passen diese Adaptionswerte evtl nicht mehr. Entweder du setzt das Steuergerät mal zurück oder wartest bis es sich selbst neue Werte gebastelt hat.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 20.06.2017, 09:52

Hi,
Ok. Ich dachte LMM und AGR werfen zwangsläufig immer die MKL an. Hab jetzt erstmal nen LMM von Febi für 49€ bestellt. Sollte eigentlich gehen. Nicht von Bosch aber auch kein extremer Billigschrott.

Naja. Das Absacken und Schwanken der Drehzahl hatte ich auch schon vor der DK-Reinigung. Bloß dass nach der DK Reinigung die LL-Drehzahl noch weiter nach unten geht. Dafür ist der Fahrbetrieb schon etwas ruhiger.

Gibt es Merkmale die extrem für das AGR sprechen würden?
no avatar
User

Acki

Rang

Corsaforum-Fanatiker

Corsaforum-Fanatiker
Beiträge

2905

Registriert

21.09.2005, 07:43

Wohnort

Berlin

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Acki » 20.06.2017, 09:55

Febi? Na super. Wenns dann nicht besser ist bist du immer noch nicht weiter weil du nicht weißt ob der funktioniert.
Und, doch, das ist Billigsch...

Gruß Acki
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 20.06.2017, 10:16

Echt. Ist Febi so schlimm?
Ich habe extra nen mittelpreisigen genommen, weil ich jetzt nicht 100€ für nen Bosch zahlen wollte. Bis jetzt habe ich mit Febi eigentlich immer gute Erfahrungen im Zubehörbereich gemacht.

Na ich werde es mal probieren. Zur Not schicke ich ihn wieder zurück.

Das macht mir jetzt wenig Hoffnung :shock:
no avatar
User

Copperhead

Rang

Echter Corsafan

Echter Corsafan
Beiträge

1254

Registriert

08.08.2015, 17:54

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Copperhead » 20.06.2017, 13:27

Febi an sich ist nicht schlimm, aber beim LMM taugt erfahrungsgemäß leider nur der von Bosch auf dauer.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 20.06.2017, 18:45

Na ich werde mal schauen. Hoffe das er wenigstens erstmal besser läuft.
Müsste morgen ankommen der LMM.

Zudem säuft die Karre derzeit extrem. Der Durchzug wird immer schwächer und der Verbrauch ist gefühlt von 5 auf 8 Liter gestiegen.

Ich habe nach Kauf im Februar übrigens mal den Luftfilter gewechselt. Der alte war (keine Ahnung wie alt) so braun und spröde wie Holz. Könnte dem LMM den Tod gebracht haben oder?
no avatar
User

Copperhead

Rang

Echter Corsafan

Echter Corsafan
Beiträge

1254

Registriert

08.08.2015, 17:54

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Copperhead » 20.06.2017, 20:33

Könnte. Vielleicht war es auch die versiffte DK vor der Reinigung oder das Ding hat einfach so die Hufe hochgerissen. Weiß man bei den Sch**ßdingern nie.
Das mit dem Verbrauch passt übrigens auch dazu. Wenn der LMM falsche Werte liefert, stimmt das Gemisch nicht mehr, der wird zur Zeit also viel zu fett laufen.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 21.06.2017, 06:11

Stimmt. Könnte auch von der DK gekommen sein. Die sah auch aus wie ein Schornstein.

Schade dass die Teile des X10XE immer so anfällig sind. Das ist echt eine Hass-Liebe. :)
Wenn die Karre fährt, ein super Stadtauto. Aber ist auch nu ein winziges be****** Bauteil kaputt, ändert sich
das *Mögen* innerhalb von Tagen ins *Hass*.

Nagut. Werde dann morgen mal den LMM testen. Ich wäre ja schon froh, wenn er überhaupt damit läuft.
Dann hätte ich immerhin den Fehler gefunden und könnte im Notfall noch zu nem Bosch wechseln. :wink:

Danke erstmal für eure Hilfe.
Ich werde berichten.
no avatar
User

corsa0217

Rang

ADAC-Holer

ADAC-Holer
Beiträge

10

Registriert

19.06.2017, 11:06

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von corsa0217 » 22.06.2017, 06:43

So, also habe den neuen LMM eingebaut und die Veränderung ist gleich Null.
Ob ich nun den alten Bosch drin habe oder den Febi macht keinen Unterschied.

Jetzt würde theoretisch gesehen auch noch das AGR übrig bleiben, aber sind die Symptome dafür typisch?

- Hoher Spritverbrauch
- Läuft unruhig im Leerlauf (dreht mal hoch, mal runter nach dem auskuppeln)
- Läuft im unteren Leerlauf extrem unruhig (wie auf 2 Zyl.)
- Bisher keine Meldung der MKL
- Zieht schlecht und ruckelt + harte Gasannahme
- Riecht auffällig nach Benzin

Wobei ich auch sagen muss, dass hoher Verbrauch, Benzingeruch und extrem unruhiger Leerlauf erst nach der DK-Reinigung gekommen sind.

Dieses Auto macht mich krank. :wall:
no avatar
User

Acki

Rang

Corsaforum-Fanatiker

Corsaforum-Fanatiker
Beiträge

2905

Registriert

21.09.2005, 07:43

Wohnort

Berlin

Re: Leerlaufproblem 1.0 12V - Keine MKL, welches Bauteil?

von Acki » 22.06.2017, 07:51

Der schwankende Leerlauf passt zu defektem AGR, aber eigentlich müsste was im Fehlerspeicher angezeigt werden.
Den Febi kannst du schon mal zurück schicken. Entweder ist der auch kaputt oder der LMM ist nicht das Problem.
Wir läuft er denn mit abgestecktem LMM?
Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

Powered by phpBB ® | phpBB3 Style by KomiDesign