Ganz kurioses Scheibenwischerproblem!

Hier könnt Ihr über Dieses und Jenes diskutieren....
Antworten
Benutzeravatar
p3mz
Schrauber
Schrauber
Beiträge: 275
Registriert: 29.08.2012, 20:02
Fahrzeug: Corsa A C20XE
Wohnort: Berlin

Ganz kurioses Scheibenwischerproblem!

Beitrag von p3mz » 03.10.2017, 22:05

Heyho,

mein Corsa A zickt wieder rum, diesmal ist die Scheibenwischerfunktion betroffen.
Ich hatte den Deckel vom Wischermotor, sowie die hintere Halterungsplatte beim Pulvern und wollte diesen heute verbauen.
Sprich ich habe meinen alten Motor abgebaut und dafür den "Neuen" samt der gepulverten Teile verschraubt.
Dieser rührt sich aber überhaupt nicht, genau so wenig wie mein Alter, der ja zuvor noch funktionierte?!

Das Relais habe ich bereits getauscht, das klickt, Sicherung ist i.o..
Mein Stecker hat 4 Kabel:
WS +GE - direkt vom Schalter
GN +SWVI - vom Relais

Laut Schaltplan existiert noch eine Masseverbindung, scheinbar direkt über die Karosse.
Nur hängt der Motor getrennt durch die Gummis doch frei...wo oder wie soll da Masse von der Karosse herkommen?

Vielen Dank schon mal im Voraus! :driving:

Copperhead
Corsaschrauber
Corsaschrauber
Beiträge: 1615
Registriert: 08.08.2015, 18:54

Re: Ganz kurioses Scheibenwischerproblem!

Beitrag von Copperhead » 04.10.2017, 18:19

Ging da eventuell die Masse durch eine blanke Stelle, die jetzt zugepulvert ist?
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!

Benutzeravatar
p3mz
Schrauber
Schrauber
Beiträge: 275
Registriert: 29.08.2012, 20:02
Fahrzeug: Corsa A C20XE
Wohnort: Berlin

Re: Ganz kurioses Scheibenwischerproblem!

Beitrag von p3mz » 04.10.2017, 19:00

Copperhead hat geschrieben:
04.10.2017, 18:19
Ging da eventuell die Masse durch eine blanke Stelle, die jetzt zugepulvert ist?
Genau so war es auch, es fehlte Masse. :mrgreen:
Mir ist heute noch eingefallen, dass ein kleines Stück Blech von der Platte, auf welcher der Motor sitzt, mit der Schraube unten rechts festgezogen wird, welche ja durch die Spritzwand geht.
Also hab ich das Plättchen und die hinteren Schraubenlöcher, durch die der Motor mit der besagten Platte festgezogen wird, freigekratzt, angebaut und Zack...lief der Wischer wieder. :saufen:

Antworten

Zurück zu „Alles andere zum Corsa“