Elektronik wirkt schwach

Steuerelektronik, elektr. Ausstattungen, etc. (Corsa B)
Antworten
CorsaNoob1996
Besucher
Besucher
Beiträge: 3
Registriert: 29.11.2017, 23:05

Elektronik wirkt schwach

Beitrag von CorsaNoob1996 » 29.11.2017, 23:13

Hallo erstmal, dies ist mein erster Beitrag in diesem Forum.
Ich habe folgendes „Problem“ undzwar habe ich mir einen gebrauchten Corsa B Bj 2000 mit 1.0 und 12 V gekauft und fahre diesen seit ca. einem Monat. An sich liebe ich dieses Auto aber eine Sache macht mich stutzig.

Wenn ich den Wagen starte habe ich das Gefühl das der Wagen nicht genug Power bekommt, das sieht dann so in etwa aus als wäre die Batterie platt. Der Wagen springt aber immer nach maximal 5 Sekunden an.

Und wenn ich im Wagen sitze und das Abblendlicht einschalte wird die TSI (?) Einheit also da wo (Temp und Datum stehen) etwas dunkler. Ich habe die Maximale Amaturen Helligkeit. Ist das vielleicht nur ein Feature ? Ich wusste bis gestern auch noch nicht das man die Innenbeleuchtung durch das rausziehen des Abblendlichtes aktiviert.

Vielleicht gibt es hier ja jemanden der Ähnliches kennt und mich entweder beruhigen kann oder mir sagt was es eventuell sein kann. Ich habe ein wenig Angst mir da eine Zeitbombe zwecks Reparaturen gekauft zu haben :s

Bis dahin erstmal danke fürs lesen und einen guten Abend

Benutzeravatar
ichgebgas
Schrauber
Schrauber
Beiträge: 359
Registriert: 31.03.2015, 02:13
Fahrzeug: Corsa B 1.2i 8V

Re: Elektronik wirkt schwach

Beitrag von ichgebgas » 30.11.2017, 03:06

Hallo, willkommen!

was löst denn dein Gefühl aus? Dreht der Anlasser langsam? Oder langsamer als in deinem vorigen Auto?
Manche Batterien haben so eine Anzeige, wie ihr Gesundheitsstatus ist, schau da mal nach. Um zu sehen, ob es möglicherweise mit der Batterie zu tun hat, lass dir mal Starthilfe geben. Wenn es einen gravierenden Unterschied im Startverhalten gibt, könnte es die Batterie hinter sich haben.

Das Abdunkeln des TID sollte ein feature sein.
ABER, es kann auch ein Masseproblem sein. Nach Jahren werden die Masseverbindungen marode. Hatte ich gerade. Effekt: Ich drehe die Lüftung voll auf, dann wird draußen das Abblendlicht dunkler. Oder anderes...

Für mich klingt das erstmal nicht nach Zeitbombe. Schau mal nach der Batterie, siehe oben. Auch, wie alt die ist. Wenn die zB. im Laufe der Zeit schon ein paar mal komplett entladen war, ist dann meistens etwas kaputt, weshalb sie nicht mehr volle Startkapazität haben kann.
Bild
Opel Corsa B 1.2i 8V (X12SZ) LPG, Tempomat, in der Wüste 2016 2017
Opel Corsa B 1.0 12V (X10XE) nix
Opel Omega B Caravan 2.0 16V (X20XEV) Automatik LPG KME Nevo Pro 74l Tank
Opel Frontera A Sport 2.0 8V (X20SE)
Subary Justy KAD 1.2 ECVT im Schnee

Hammer, Zange, Draht - fährste bis nach Leningrad! (w.z.b.w.)
polarsteps

CorsaNoob1996
Besucher
Besucher
Beiträge: 3
Registriert: 29.11.2017, 23:05

Re: Elektronik wirkt schwach

Beitrag von CorsaNoob1996 » 30.11.2017, 12:34

Hallo ichgebgas!

Ich bin vorher mit dem Wagen meiner Mutter gefahren und da ist der Wagen immer direkt angesprungen.
Wie du sagtest es hört sich so an als wenn der Anlasser langsamer drehen würde. Dann wird auch das Licht im Wagen dunkler beim starten und auch von der Amatur etc.

Jetzt wo du es sagtest, das mit der Lüftung etc. Ist mir auch aufgefallen. Ich weiß auch nicht ob ich mir das einbilde aber manchmal habe ich das Gefühl das das Abblendlicht ein wenig schwächelt wenn ich mehrere Geräte aktiv habe.

Ich werde mal die Tage meinen Wintercheck machen lassen, da wird ja in der Regel die Batterie gleich mit getestet.

Danke erstmal für die schnelle Antwort!

Benutzeravatar
ichgebgas
Schrauber
Schrauber
Beiträge: 359
Registriert: 31.03.2015, 02:13
Fahrzeug: Corsa B 1.2i 8V

Re: Elektronik wirkt schwach

Beitrag von ichgebgas » 30.11.2017, 13:54

Soweit klingt aber alles normal.

Das anspringen ist von Auto zu Auto verschieden.
Der Anlasser braucht echt viel Kraft, daher wird natürlich alles andere dunkler, das ist bei fast jedem Auto so.

Ja, das mit dem Abblendlicht ist so. Deine Lichtmaschine ist zwar ausreichend dimensioniert, um alle onboard Verbraucher gleichzeitig zu versorgen, trotzdem wird insgesamt die Spannung etwas geringer, also das Licht dunkler. Wenn du ein Spannungsmessgerät hast, dann klemm das doch mal bei laufendem Motor an die Batterie und schalte nacheinander alle Verbraucher ein und aus. Dann siehst du, wie sich die Spannung ändert. Die sollte aber nie unter 12V sinken, denn dann wirds kritisch.
Habe ich letztens bei mir probiert. 14.6V im unbelasteten Zustand und 13.5V wenn alles an ist (auch Heckscheibenheizung usw...)

Aber, wie schon geschrieben, klingt alles soweit normal. Kümmer dich mal um die Batterie, ob die ok ist.
Bild
Opel Corsa B 1.2i 8V (X12SZ) LPG, Tempomat, in der Wüste 2016 2017
Opel Corsa B 1.0 12V (X10XE) nix
Opel Omega B Caravan 2.0 16V (X20XEV) Automatik LPG KME Nevo Pro 74l Tank
Opel Frontera A Sport 2.0 8V (X20SE)
Subary Justy KAD 1.2 ECVT im Schnee

Hammer, Zange, Draht - fährste bis nach Leningrad! (w.z.b.w.)
polarsteps

CorsaNoob1996
Besucher
Besucher
Beiträge: 3
Registriert: 29.11.2017, 23:05

Re: Elektronik wirkt schwach

Beitrag von CorsaNoob1996 » 30.11.2017, 17:16

Okay ich werde mal nach der Batterie schauen.

Danke erstmal für die nette Hilfe! Ich werde mich hier nochmal melden wenn ich mehr weiß!

Copperhead
Corsaschrauber
Corsaschrauber
Beiträge: 1646
Registriert: 08.08.2015, 18:54

Re: Elektronik wirkt schwach

Beitrag von Copperhead » 30.11.2017, 18:25

Gib mal direkt nach dem anlassen Gas, dass der Motor hochdreht und achte mal drauf ob die Scheinwerfer mit der Drehzahl heller werden. Am besten wenn noch andere Verbraucher wie Lüftung an sind. Wenn ja, dann hat es die Batterie hinter sich und kann direkt nach dem anlassen nicht mehr anständig puffern, weil sie kaum noch Kapazität hat.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 5175
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa B 1.6 16V
Wohnort: 51688 Wipperfürth

Re: Elektronik wirkt schwach

Beitrag von CCSS » 03.12.2017, 16:06

Abend.

Zum Starten: klingt für mich erstmal nicht unnormal. Mein 1.2 16V hat damals auch länger gebraucht, als mein jetziger 1.6 16V der gefühlt läuft, bevor man den Anlasser betätigt hat. :mrgreen:

5 Sekunden orgeln allerdings finde ich etwas lang.

Zum TID: Es wird beim einschalten des Abblendlichts dunkler, das ist völlig normal.
Man geht davon aus, dass es bei eingeschaltetem Licht dunkel ist und das TID dann nicht mit voller Helligkeit leuchten muss.
Soll ja nachts nicht blenden.
Gruss Sebi

Antworten

Zurück zu „Elektronik (Corsa B)“