Heckscheibenwischer geht nicht

Scheinwerfer und Rückleuchten, externe Anbauteile, Modifikationen an der Aussenhaut, Verglasung, Lackierungen, etc. (Corsa B)
Benutzeravatar
Corsa Black Mamba
Gott des Forums!
Gott des Forums!
Beiträge: 3539
Registriert: 11.03.2014, 13:44
Fahrzeug: Corsa B
Wohnort: Künzelsau/ FRH

Re: Heckscheibenwischer geht nicht

Beitrag von Corsa Black Mamba » 31.01.2016, 18:19

Wohast du am Heckwischer ein grünes Kabel, wo du mißt? Da ist nur das schwarz/violette wo Zündungsstrom hat, dann das blaue, wo der Impuls vom Intervall kommt und das braune Massekabel.Wenn du also zwischen braun / Masse und den anderen 2 Kabeln Strom hast (auf dem blauen halt immer nur Impuls), dann ist elektrisch alles in Ordnung. Dann ist der Motor defekt.
Bei mir herrscht Airbagfreie Zone
Fuhrpark:
Corsa B EZ:97, X12SZ+ RiP
Corsa B EZ:95, C16SEI
Corsa B EZ:98, X10XE verkauft
Aprilia SR 125
Aktuell: Ford Focus Tunier EZ:2006 1.6 Duratec, 37500 Kilometer

Sockenralf
Corsaschrauber
Corsaschrauber
Beiträge: 1817
Registriert: 03.11.2012, 19:05
Wohnort: 86517 Wehringen

Re: Heckscheibenwischer geht nicht

Beitrag von Sockenralf » 31.01.2016, 19:09

Hallo,

wie hast du das mit der Strommessung gemacht?
Dazu muß ein Stromkreis aufgetrennt werden.
Oder hast du das Multimeter auf "Strom" geschalten und an die Lötpunkte gehalten?


MfG
Unter meiner Betreuung:
Skoda Octavia 1 Kombi / 1,9TDI: RIP
Opel Corsa C 1,2
Opel Astra J

Sockenralf
Corsaschrauber
Corsaschrauber
Beiträge: 1817
Registriert: 03.11.2012, 19:05
Wohnort: 86517 Wehringen

Re: Heckscheibenwischer geht nicht

Beitrag von Sockenralf » 31.01.2016, 19:15

Hallo,
Corsa Black Mamba hat geschrieben:Da ist nur das schwarz/violette wo Zündungsstrom hat, dann das blaue, wo der Impuls vom Intervall kommt und das braune Massekabel.Wenn du also zwischen braun / Masse und den anderen 2 Kabeln Strom hast (auf dem blauen halt immer nur Impuls)

ALSO:
stell mal das Multimeter auf "Spannung", schalte den Heckwischer ein und messe bei aufgestecktem Motor:
schwarze Multimeterleitung auf den braunen Draht, rote Multimeterleitung auf den schwarz-lila Draht ==> welches Ergebnis?
schwarze Multimeterleitung auf den braunen Draht, rote Multimeterleitung auf den blauen Draht (warten) ==> welches >Ergebnis?
schwarze Multimeterleitung auf einen blanken Massepunkt, rote Multimeterleitung auf den schwarz-lila Draht ==> welches Ergebnis?
schwarze Multimeterleitung auf einen blanken Massepunkt, rote Multimeterleitung auf den blauen Draht (warten) ==> welches >Ergebnis?


MfG
Unter meiner Betreuung:
Skoda Octavia 1 Kombi / 1,9TDI: RIP
Opel Corsa C 1,2
Opel Astra J

Chrissi88
ADAC-Holer
ADAC-Holer
Beiträge: 10
Registriert: 30.01.2016, 13:39
Wohnort: Dörphof

Re: Heckscheibenwischer geht nicht

Beitrag von Chrissi88 » 01.02.2016, 18:27

Sockenralf Messe morgen mal durch. Habe vorhin schon gemerkt das ich Strom falsch gemessen habe -.- mache ich morgen mal nochmal alles schreibe mir auf wie du das meinst und dann poste ich morgen abend mal die ergebnisse

Chrissi88
ADAC-Holer
ADAC-Holer
Beiträge: 10
Registriert: 30.01.2016, 13:39
Wohnort: Dörphof

Re: Heckscheibenwischer geht nicht

Beitrag von Chrissi88 » 04.02.2016, 20:13

Fehler Gefunden..... 2 Kabelbrüche. Blaues kabel und Masse kabel am Knick von der Heckklappe. Manchmal funtz es und manchmal net. Das blaue habe ich nun aber "ausversehen" abgerissen.... heisst schön neues Kabel verlegen :wall:

Benutzeravatar
Corsa Black Mamba
Gott des Forums!
Gott des Forums!
Beiträge: 3539
Registriert: 11.03.2014, 13:44
Fahrzeug: Corsa B
Wohnort: Künzelsau/ FRH

Re: Heckscheibenwischer geht nicht

Beitrag von Corsa Black Mamba » 05.02.2016, 06:42

Hab ich dir aber vorher schon mal gesagt gehabt, das das eine Schwachstelle ist. Da hast du noch geantwortet, das du geschaut hast und die Kabel in Ordnung seien. :mrgreen:
Bei mir herrscht Airbagfreie Zone
Fuhrpark:
Corsa B EZ:97, X12SZ+ RiP
Corsa B EZ:95, C16SEI
Corsa B EZ:98, X10XE verkauft
Aprilia SR 125
Aktuell: Ford Focus Tunier EZ:2006 1.6 Duratec, 37500 Kilometer

Chrissi88
ADAC-Holer
ADAC-Holer
Beiträge: 10
Registriert: 30.01.2016, 13:39
Wohnort: Dörphof

Re: Heckscheibenwischer geht nicht

Beitrag von Chrissi88 » 06.02.2016, 16:33

Ja habe ich aber wirklich habe dran gezogen nix passierte. Habe auf Arbeit mein elektriker mal gefragt ob der mir bei der Messung über die schulter schauen kann und da kam dann nix an. Habe nur gesagt " Na dann muss ja doch ein kabelbruch sein" Habe danach das kabel angefasst nur leicht gezogen und taaddddaaaa hatte ich in der hand -.- Aber was mir aufgefallen ist das in den Gummi das Masse kabel auch wund ist. Also der schlauch ist offen und man sieht das Kupfer kabel. was meint ihr Neu machen oder einfach Iso band und dicht machen=?

Copperhead
Corsaschrauber
Corsaschrauber
Beiträge: 1704
Registriert: 08.08.2015, 18:54

Re: Heckscheibenwischer geht nicht

Beitrag von Copperhead » 06.02.2016, 17:28

Isoband oder Panzertape müsste es eigentlich auch tun, erstrecht wenn du mehrere Lagen drum wickelst. Musst nur schauen, dass du die blanke Stelle weiträumig genug abklebst, nicht dass sich da Feuchtigkeit oder Dreck rein verirrt. Neu verlegen schaut halt professioneller aus, aber die Klebevariante kann genau so lang halten, wenn man es richtig macht.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 5521
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa B 1.6 16V
Wohnort: 51688 Wipperfürth

Re: Heckscheibenwischer geht nicht

Beitrag von CCSS » 07.02.2016, 14:59

Das Massekabel ist ja recht dick.
Da reicht dann auch Isolierband.

Bei dünneren Kabeln ist häufig bei angekratzer Isolierung die Stabilität nicht mehr ganz so pralle, ausserdem sind vermutlich auch schon einige Kupferadern beschädigt.

Das ist bei den dickeren Kabeln genauso - aber durch die Dicke sind die einfach deutlich stabiler. :mrgreen:
Gruss Sebi

Benutzeravatar
Corsa Black Mamba
Gott des Forums!
Gott des Forums!
Beiträge: 3539
Registriert: 11.03.2014, 13:44
Fahrzeug: Corsa B
Wohnort: Künzelsau/ FRH

Re: Heckscheibenwischer geht nicht

Beitrag von Corsa Black Mamba » 07.02.2016, 15:02

Für eine anständige dauerhafte Reparatur empfehle ich, neue Kabel zwischen zu löten oder mit Steckverbindern einzufügen. In dem Gummiteil würd ich nix reparieren weil es durch die Beanspruchung beim öffnen und schließen bald weiter abknickt.
Bei mir herrscht Airbagfreie Zone
Fuhrpark:
Corsa B EZ:97, X12SZ+ RiP
Corsa B EZ:95, C16SEI
Corsa B EZ:98, X10XE verkauft
Aprilia SR 125
Aktuell: Ford Focus Tunier EZ:2006 1.6 Duratec, 37500 Kilometer

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 5521
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa B 1.6 16V
Wohnort: 51688 Wipperfürth

Re: Heckscheibenwischer geht nicht

Beitrag von CCSS » 07.02.2016, 16:35

Auch zu empfehlen ist Schweissband: verbindet sich selbst, ist fest, aber gleichzeitig flexibel genug.
Damit habe ich angekratzte Adern bei meinem Corsa vor 7 Jahren repariert: hält bis heute.

Natürlich ist es sicherer, komplett neue Kabel einzuziehen. Aber je nachdem wie die Kabel beschädigt sind, ist das nicht nötig. :)
Gruss Sebi

Copperhead
Corsaschrauber
Corsaschrauber
Beiträge: 1704
Registriert: 08.08.2015, 18:54

Re: Heckscheibenwischer geht nicht

Beitrag von Copperhead » 07.02.2016, 18:15

Ich mach das immer mit Panzertape, das ist auch schön stabil, der einzige Nachteil ist, dass es so dick ist und man das Kabel nicht mehr ganz so leicht durch Löcher und Durchführungen kriegt.
Der geistige Horizont ist der Abstand zwischen Brett und Hirn.

Dieser Beitrag besteht zu 100% aus glücklichen Bytes aus Biohaltung!

Antworten

Zurück zu „Karosserie und Anbauteile (Corsa B)“