Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Motor, Getriebe, Antrieb, Auspuff, etc. (Corsa C)
Antworten
Collinbenjamin88
Checkheft-Pfleger
Checkheft-Pfleger
Beiträge: 136
Registriert: 09.02.2015, 23:08

Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von Collinbenjamin88 »

Hallo Leute, ich habe vor 2 Wochen einen Corsa C 1.0 mit Z10XE Motor geschenkt bekommen. An dem Fahrzeug soll vor 2000KM die Steuerkette gewechselt worden sein, jedoch macht er manchmal (nicht immer) nach 1 Nacht Standzeit ziemlich laute Geräusche, er klingt dann wie ein Diesel (Siehe MP3), nach circa 2 Minuten ist dann ruhe und er läuft leise. Woran könnte das liegen?


Liebe Grüße :wink:
Dateianhänge
klackern.mp3
Geräusch beim Kaltstart des Motor's
(678.07 KiB) 241-mal heruntergeladen

Benutzeravatar
Angus
Corsaschrauber
Corsaschrauber
Beiträge: 1758
Registriert: 06.09.2007, 12:55
Fahrzeug: Corsa A-cc 1,4i
Wohnort: Schöningen

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von Angus »

Nabend..... also für mich hört es sich so an als währe der Krümmer irgendwo nach dem kat undicht :gruebel: ... Steuerkette würde stark wie ne Rassel klingen und nach maximal 5 Sekunden leise werden wenn sie schon älter ist aber wenn sie neu ist gehe ich mal davon aus das auch kettenspanner und laufschienen auch neu gekommen sind?

MfG Argus
Mein Corsa http://www.corsaforum.de/corsa-galerie- ... 24032.html
Fuhrpark :
Corsa a 1,4I Facelift
Corsa a 1,3nb Vorface
Corsa a 1,4 Si Facelift 5 Türer
Corsa a 1,4 i Facelift 5 Türer TR

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 6093
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa D 1.6 Turbo
Wohnort: 51688 Wipperfürth

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von CCSS »

Ich will mich nicht zu weit aus dem Fenster lehnen: aber meiner Meinung nach könnte das durchaus ein Problem mit der Steuerkette sein.

Aber die Soundaufnahme ist zu schlecht, als das ich vernünftig was raushören kann.

Kann auch dem was Argus schrieb nix entgegen sagen: wenn da ein Riss im Krümmer zB ist, der sich dann bei Erwärmung schließt..
Gruss Sebi

Collinbenjamin88
Checkheft-Pfleger
Checkheft-Pfleger
Beiträge: 136
Registriert: 09.02.2015, 23:08

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von Collinbenjamin88 »

Ich versuche nochmal eine bessere Audioaufnahme zu machen. Das Problem tritt immer nach 1 Nacht Standzeit auf, nach dem erstmaligen Starten ist er bei jedem weiteren Startversuch leise. Es kommt mir auch vor, das er die Geräusche nur bei Temperaturen unter 10 Grad macht, im Sommer hatte ich diese Geräusche nicht.

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 6093
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa D 1.6 Turbo
Wohnort: 51688 Wipperfürth

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von CCSS »

Ggfs. sind es auch die Hydros, wenn die eventuell leer laufen.

Was wurde denn für ein Öl genommen? Da die Ölwanne beim Kettentausch runter muss, wird es ja vor 2000km einen Ölwechsel gegeben haben.
Gruss Sebi

Collinbenjamin88
Checkheft-Pfleger
Checkheft-Pfleger
Beiträge: 136
Registriert: 09.02.2015, 23:08

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von Collinbenjamin88 »

Laut Werkstattschild wurde vor circa 1000KM 5W40 eingefüllt. Der Bekannte von dem ich das Auto bekommen habe meinte das diese Motorgeräusche beim Kaltstart schon seit 10 Jahren so sind, da hatte der Wagen 800000KM.

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 6093
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa D 1.6 Turbo
Wohnort: 51688 Wipperfürth

Re: Corsa C 1.0 Z10XE läuft nach Standzeit sehr laut und rau

Beitrag von CCSS »

Wie gesagt: ich kann das Geräusch über das Video beim besten willen nicht einschätzen.
Auch wenn der Bekannte sagt, dass die Geräusche "normal" seien, heisst das ja nichts: kann ja schon immer was im Argen liegen.

Aber dann hätte es wohl schon eher andere Probleme gegeben, auch wenn ich nicht weiß, wieviel KM dein Auto nun runter hat.

Öl ist okay, obwohl da eigentlich 5W30 reinkommt.

Vielleicht noch als Tipp: ich hatte am Z12XEP mal ne Kette gemacht. Der Wagen war danach deutlich leiser, beim Start gab es aber trotzdem noch ein kurzes Geräusch und zudem war ein Hydro am tickern.

Ich habe dann das Vollprogramm gemacht: Von Liquy Moly ein Reinigungsmittel, was man ca. 200km fahren muss. Dann nach dieser Zeit noch die Ölschlammspülung hinterher geklatscht.

Das ist das Mittel was man NUR im Leerlauf ca. 15 Minuten anwendet und dann das Öl ablässt und frisch auffüllt. Filter mit wechseln!

Danach noch einfach das LM Hydrostösseladitiv hinterher und weg waren die Geräusche.

Es saßen also irgendwelche kleinen Ölbohrungen zu, die verhindert haben, dass sich die Hydros sauber aufpumpen. Das entstehende Spiel zwischen Hydro und Ventil bzw. Nockenwelle sorgt dann für das Tickern.

Ggfs. probierst du das noch aus, mehr bleibt dir dann auch nicht über. Grundsätzlich sind die 3 Zylinder dieser Baureihen deutlich lauter als die 4 Zylinder. Die 1.0er klingen oft einfach wie kaputt... :mrgreen:
Gruss Sebi

Antworten

Zurück zu „Motor und Abgasanlage (Corsa C)“