Wischwasserpumpe Relais defekt ????

Alles, was sonst kein Zuhause findet. (Corsa C)
Antworten
bierindosen
Radarfallenbremser
Radarfallenbremser
Beiträge: 87
Registriert: 17.12.2012, 18:32
Fahrzeug: Corsa B 1.4i, 1997
Wohnort: Dortmund

Wischwasserpumpe Relais defekt ????

Beitrag von bierindosen » 27.01.2015, 19:05

Hallo,
im März 2014 habe ich eine neue WWP eingebaut. Im Dezember gab sie anscheinend schon den Geist auf. Könnte aber auch das Relais sein.
Als "Ölstandprüfer", wie man mich hier betitelt, kann ich das wegen fehlender Kenntnis nicht messen. Wenn es jedoch das Relais ist, wo befindet sich dies ?

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 4947
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa B 1.6 16V
Wohnort: 51688 Wipperfürth

Re: Wischwasserpumpe Relais defekt ????

Beitrag von CCSS » 27.01.2015, 21:08

Abend.

Ja, ein Messgerät wäre hier schon gut.

Das Relais sitzt im Motorraum Richtung Innenraum in der Nähe vom rechten Kotflügel (wenn du vorm Auto stehst).
Gruss Sebi

bierindosen
Radarfallenbremser
Radarfallenbremser
Beiträge: 87
Registriert: 17.12.2012, 18:32
Fahrzeug: Corsa B 1.4i, 1997
Wohnort: Dortmund

Re: Wischwasserpumpe Relais defekt ????

Beitrag von bierindosen » 28.01.2015, 15:22

Danke Sebi. Ich fahr dann mal zur Werkstatt. Messung kann ja nicht viel kosten. Teile ebenso.

Benutzeravatar
CCSS
Gott des Forums!
Gott des Forums!
Beiträge: 4947
Registriert: 17.06.2012, 12:40
Fahrzeug: Corsa B 1.6 16V
Wohnort: 51688 Wipperfürth

Re: Wischwasserpumpe Relais defekt ????

Beitrag von CCSS » 28.01.2015, 18:44

Pumpe, Relais..sitzt ja direkt nebeneinander.

Das sollten die hinkriegen. Kannst ja mal berichten! :) :dafür:
Gruss Sebi

Antworten

Zurück zu „Sonstige (Corsa C)“